Que signifie l'erreur: « You can't use `\prevdepth' in horizontal mode » ?

  • Message: You can't use `\prevdepth' in horizontal mode
  • Origine: TeX.

La dimension \prevdepth ne peut être utilisée qu'en mode vertical (c'est-à-dire entre des paragraphes).


Sources:

1_generalites/erreurs/y/you_cannot_use_prevdepth_in_horizontal_mode.txt · Dernière modification: 2020/10/25 02:05 par jejust
CC Attribution-Share Alike 4.0 International
Driven by DokuWiki Recent changes RSS feed Valid CSS Valid XHTML 1.0